Symptômes
Lors de l'impression ou lors d'un accès à la GED, une erreur d'accès survient:
- Erreur 52: Nom ou numéro de fichier incorrect
- Fichier non trouvé
Causes
L'application ne parvient pas à accéder à un répertoire partagé via SMB
Solution
- Lancer la commande "Executer" (touche Win + R)
- Taper "gpedit.msc" pour ouvrir "l'éditeur de stratégie de groupe locale"
- Activer les ouvertures de session invité non sécurisées
- Désactiver l'option "Digitally sign communications (always)
Commentaires
1 commentaire
Nous n’utilisons plus TEAMVIEWER sur notre environnement par contre on pourra vous connecter via QUICK ASSIST > ASSISTANCE RAPIDE.
Laissez-moi savoir si cela est possible.
Vous devez vous connecter pour laisser un commentaire.